Faites partie des grands collaborateurs ! (Inscription)
46 pers. connectées
1 collaborateurs et 45 anonymes
Collaborateurs

7,050 questions

8,764 réponses

3,426 commentaires

6,627 collaborateurs

Badges récents

Autobiographe
davidshaw
Lecteur
dechamo
Gêné
dechamo
Jette un oeil
dechamo
Rép. appréciée
Prof. Marc Bachand
Découvrez la licence Creatives Commons
Offert par FISCALITÉuqtr.ca

Notre engagement
Question répondue en
24 heures ou moins (jour ouvrable) pour TOUS les utilisateurs de FISCALITÉuqtr.ca


Pour participer à wikiFISC, il est préférable de créer un compte de collaborateur (voir Inscription). Une participation anonyme (sans créer de compte) est aussi possible (avec un contrôle anti-robot cependant).

Votre compte vous permet de suivre vos questions posées et vos réponses soumises, d'être notifié, de voter sur des questions / réponses qui vous plaisent et même de gagner des points et remporter des badges.

Toutes personnes intéressées à enrichir wikiFISC de façon anonyme est bienvenue de le faire.

Valeurs: Entraide,Collaboration

Professeurs
Boivin | Bachand | Lemelin
FISCALITÉuqtr.ca

Faites un témoignage

+2 votes
24 vues
J'en ai imbriqué une mais je n'arrive pas à en imbriquer une autre.
Note: un petit triangle rouge s'affiche au début de la cellule, que veut-il me dire?
Merci.
demandé dans [INACTIF] La Littératie Financière et Fiscale Ouverte à Tous par

1 Réponse

+2 votes
 
Meilleure réponse
Normalement tu peux imbriquer jusqu’à 64 fonctions, si un losange apparait avant la cellule c’est qu’elle comporte une erreur, clique dessus pour voir l’erreur, exemple texte non reconnu, si la formule contient du texte il doit être entre "   ", vérifie bien les accolades, essaie les deux formules suivantes (6 imbriqués) et elles fonctionnent.
=SI(A3=A1;A2;SI(A3=B1;B2;SI(A3=C1;C2;SI(A3=D1;D2;SI(A3=E1;E2;SI(A3=F1;F2;A4))))))
=SI(A3=A1;A2;SI(A3=B1;B2;SI(A3=C1;C2;SI(A3=D1;D2;SI(A3=E1;E2;SI(A3=F1;F2;"aucun"))))))

J’espère que cela peut t’aider, salutations.
répondu par CLUB des 2 500 (2,555 points)
sélectionné par
0
Merci.
...