Faites partie des grands collaborateurs ! (Inscription)

7,286 questions

9,014 réponses

3,474 commentaires

Badges récents

Quest. appréciée
Benoit2
Quest. appréciée
SANDY
Rép. appréciée
Prof. Marc Bachand
Découvrez notre licence Creatives Commons sur FISCALITÉuqtr.ca
Offert par FISCALITÉuqtr.ca

Notre engagement
Question répondue en
24 heures ou moins (jour ouvrable) pour TOUS les utilisateurs de FISCALITÉuqtr.ca

Inscription obligatoire
Pour participer à wikiFISC, il est obligatoire de créer un compte (Inscription). Une participation anonyme, sans créer de compte, n'est pas possible.

Votre compte vous permet de suivre vos questions posées et vos réponses soumises, d'être notifié, de voter sur des questions / réponses qui vous plaisent et même de gagner des points et remporter des badges.

Toute personne intéressée à enrichir wikiFISC est bienvenue de le faire.

Valeurs: Entraide,Collaboration

Professeurs
Boivin | Bachand | Lemelin
FISCALITÉuqtr.ca

Faites un témoignage sur FISCALITÉuqtr.ca

+2 votes
29 vues
J'en ai imbriqué une mais je n'arrive pas à en imbriquer une autre.
Note: un petit triangle rouge s'affiche au début de la cellule, que veut-il me dire?
Merci.
demandé dans [INACTIF] La Littératie Financière et Fiscale Ouverte à Tous par

1 Réponse

+2 votes
 
Meilleure réponse
Normalement tu peux imbriquer jusqu’à 64 fonctions, si un losange apparait avant la cellule c’est qu’elle comporte une erreur, clique dessus pour voir l’erreur, exemple texte non reconnu, si la formule contient du texte il doit être entre "   ", vérifie bien les accolades, essaie les deux formules suivantes (6 imbriqués) et elles fonctionnent.
=SI(A3=A1;A2;SI(A3=B1;B2;SI(A3=C1;C2;SI(A3=D1;D2;SI(A3=E1;E2;SI(A3=F1;F2;A4))))))
=SI(A3=A1;A2;SI(A3=B1;B2;SI(A3=C1;C2;SI(A3=D1;D2;SI(A3=E1;E2;SI(A3=F1;F2;"aucun"))))))

J’espère que cela peut t’aider, salutations.
répondu par CLUB des 2 500 (2,555 points)
sélectionné par
0
Merci.
...